Fritz!Box
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Lucki49
Inventar
***

Beiträge: 13.188
Registriert seit: Mar 2009
06.01.2018, 20:08

An Devolo lag es nicht, die sind zuverlässig! Da hat sich irgendetwas anderes verschluckt! Was es war, ist mir auch egal...Hauptsache, es läuft alles wieder!    Prost
____________________________________________________

Gruß Axel
____________________________________________________
Es gibt nichts Gutes...außer man tut es...(E. Kästner)
Zitieren
Accu_Lover
pathologischer Fall
****

Beiträge: 25.344
Registriert seit: Mar 2009
06.01.2018, 20:09

Genau !  Prost
______________________________________
Volldigitales, remasterndes Ex-Mahagoni-Holz- und nunmehriges Goldohr !   [Bild: a025.gif]

Vollblut-Germane & Hobby-Brite ! Tongue
Zitieren
Lucki49
Inventar
***

Beiträge: 13.188
Registriert seit: Mar 2009
06.01.2018, 20:16

Du kennst sicher diese wunderbare Gefühl, wenn alles wieder läuft!  Ist fast wie ein Or...... Big Grin     Cool     Prost
____________________________________________________

Gruß Axel
____________________________________________________
Es gibt nichts Gutes...außer man tut es...(E. Kästner)
Zitieren
Accu_Lover
pathologischer Fall
****

Beiträge: 25.344
Registriert seit: Mar 2009
06.01.2018, 20:35

Hehehe  Big Grin Prost
______________________________________
Volldigitales, remasterndes Ex-Mahagoni-Holz- und nunmehriges Goldohr !   [Bild: a025.gif]

Vollblut-Germane & Hobby-Brite ! Tongue
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste