Grundig CA 750 Kassetenlade bleibt zu...
Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Horstix
Stammgast
***

Beiträge: 802
Registriert seit: Mar 2009
#1
07.04.2010, 17:50

Hey
ich habe auch ein problem mit einem alten Tapedeck.
Das "lade" läst sich nicht mehr öffnen =( .
Ich habe schon mal das gehäuse geöffnet auser ein wenig staub im hinteren teil war nichts weiter groß ersichtlich Fehler/Defekt ist warscheinlich an einem ort den man nicht so ohne weiteres sieht....
Bei dem Deck handelt es sich um ein Grundig CA 750
Vil. kann mir ja einer Helfen =) soll ja leute geben die kennen sich mit sowas besser aus Wink

Gruß
Horstix
                                                                                                                       
Die Signatur konnte nicht geladen werden, versuchen sie es zu einen späteren zeitpunkt erneut.
Zitieren
piccohunter
Moderator
******

Beiträge: 5.381
Registriert seit: Mar 2009
#2
07.04.2010, 19:57

Ich kenne das Deck nicht... wird die Verriegelung mechanisch ausgelöst?
Wenn ja, ist da vielleicht irgendeine "Nase" abgebrochen oder verbogen, oder klemmt einfach nach den Jahren einfach was?
Gruß, Torsten

Meine Meinung ist Schwarz, Als Mod bin ich Blau.

Facebook
schaut mal vorbei, aber nur Freunde sehen mehr Wink
Zitieren
Horstix
Stammgast
***

Beiträge: 802
Registriert seit: Mar 2009
#3
07.04.2010, 20:05

Ist soweit ich das beurteilen kann Mechanisch. Durch die dunkle front kann man auch nicht so gut durch gucken
abegebrochen ist glaube ich nichts wenn ich das gerät schuttel müsste ich ja dan etwas hören...
ich mache morgen mal ein paar bilder...
                                                                                                                       
Die Signatur konnte nicht geladen werden, versuchen sie es zu einen späteren zeitpunkt erneut.
(Dieser Beitrag wurde zuletzt bearbeitet: 07.04.2010, 20:06 von Horstix.)
Zitieren
Horstix
Stammgast
***

Beiträge: 802
Registriert seit: Mar 2009
#4
08.04.2010, 17:33

So hier die Bilder:
Bild 1: Mit "CASS." sollte sich die klappe öffnen...
[Bild: apT3wPxBjqWi.jpg]

Bild 2Big Grinie Komplette "Tape Einheit" quasi das Laufwerk... rechts oben über der kleine grünen Platine sieht man den auslöseknopf von Hinten...
[Bild: Y25qHaQrAFdj.JPG]

Bild 3: die Feder rechts oben ist die vom Schlater... Die auf die "leicht" Big Grin dunkle metalplatte Drückt wo man so eine art "Nase" sieht (Nase verdeckt ein stück feder im hintergrund...
[Bild: rq8DznulDDTU.jpg]

Diese Metallplatte hat eine weitere "Nase" die in das Plastikgehäuse geht. Man sieht diese Stelle im Ersten bild Zwischen dem A und der 7 darunter... dort ist eine kleine öffnung...(Davon kann ich kein besseres Foto machen da ich ja die klappe nicht aufbekomme Big Grin )

Ich hoffe nun könnt ihr mir Helfen Wink
                                                                                                                       
Die Signatur konnte nicht geladen werden, versuchen sie es zu einen späteren zeitpunkt erneut.
Zitieren
Horstix
Stammgast
***

Beiträge: 802
Registriert seit: Mar 2009
#5
20.09.2011, 18:03

Ist zwar schon etwas Älter aber wenn es dennoch intressiert. Ich konnte das problem beheben Wink
Das problem wahr legendlich das ein Riemen abgerutscht wahr und dieser dan nicht mehr die Tonköpfe einfuhr und somit die Schließmechanik blokierte. Riemen wider an seiner vorbestimmten Position eingeschaltet und siehe da nun funktionierts wieder Wink
                                                                                                                       
Die Signatur konnte nicht geladen werden, versuchen sie es zu einen späteren zeitpunkt erneut.
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste